TW Hispano

Federación Hispana
 
ÍndiceFAQBuscarRegistrarseMiembrosGrupos de UsuariosConectarse

Comparte | 
 

 problema con las sombras

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Arkanox
Campesino
Campesino


Cantidad de envíos : 1
Edad : 24
Fecha de inscripción : 10/02/2008

MensajeTema: problema con las sombras   Dom Feb 10, 2008 3:22 pm

hola!!!! bueno lo primero es presentarme:
me llamo guillermo
tengo 14 años
soy de madrid y nunca he estado registrado en un foro de medieval II, solo mmiraba en algunos foros.

bueno ahora el problema que tengo es, que desde que tengo una geforce8600GT, no puedo ver ñlas sombras en el campo de batalla, me explico, tengo todo los graficos al maximo y me va muy fluido con unidades normales, pero cuando empiezo una batalla no puedo ver las sombras de la vegetacion, y las sombras de las unidades las veo pero cuando voy alejando la lvista vandesapareciendo , las unicas sombras que veo son las de los edificio.
me podeis ayudar a resolver mi problema??
muchas gracias por adelantado!!!!
Volver arriba Ir abajo
Ver perfil de usuario
 
problema con las sombras
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» El Matrimonio Espectro presenta... "Sombras en el desván"
» Problema de lógica 4. El desafío del Sr. Anzar
» Resolver el problema de las fotos que no se ven
» El gran problema del inicio
» problema con nightmare troubadour

Permisos de este foro:No puedes responder a temas en este foro.
TW Hispano :: General :: Ayuda Técnica-
Cambiar a: